Mal wieder Windows

BUTTON_POST_REPLY
ripcurl20
BeiträgeCOLON 1
RegistriertCOLON Sonntag 18. Oktober 2009, 11:36

Mal wieder Windows

Beitrag von ripcurl20 » Sonntag 18. Oktober 2009, 11:42

Hallo an alle eeepc-User,
folgendes Problem kostet derzeit meine Nerven...
Beim Bootvorgang von Windows, hängt sich mein eee nach dem Windowsanmeldebildschirm hin und wieder auf. So das ich ihn ausschalten und neu booten muß...
Hat vielleicht auch einer von euch diese Probleme oder Erfahrungen damit sammeln können???

Grüße Hendrik 8)

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Windows hängt sich booten zeitweise auf

Beitrag von iceWM » Sonntag 18. Oktober 2009, 13:15

Bitte ändere den Threadtitel so ab das man gleich erkennen kan um was es geht.
Das es "Mal wieder um Windows" geht, sollte eigentlich im Windows Unterbereich klar sein :wink:

Zum Problem:
Was hast Du gemacht bevor das Problem auftrat? Irgendwelche Treiber/Programme installiert/deinstalliert?
Gibt es in der Ereignisanzeige Fehlermeldungen die auf das Problem schließen lassen?
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 3 und 0 Gäste