Problem mit dem WLan

BUTTON_POST_REPLY [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
helix
Neuling
BeiträgeCOLON 8
RegistriertCOLON Dienstag 24. März 2009, 20:15
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Problem mit dem WLan

Beitrag von helix » Donnerstag 28. Mai 2009, 21:03

Nabend erstmal aber nun direkt zu meinem Problem:

Ich besitzte seit ca 1 Monat (kann auch schon etwas länger sein) einen 701er den Mit KoKo verkauft hatte( nochmal ein dickes Dankeschön an dieser Stelle).Habe jedoch Probleme mit dem Wlan oder dessen Treiber:

Wenn ich das Wlan per FN Taste abschalte, dann ist es aus, kann jedoch nicht wieder eingeschaltet werden, troz des Asus Bildchen (Wlan off / on). erst nach mehrern Neustarts taucht es dann wieder auf.
ZUr Zeit lasse ich das Wlan halt einfach immer an, aber es wäre schon ganz gut, gäbe es hierfür eine vernünfigte Lösungg, da ich oft das Waln nicht brauche, dies mir nur Akkulaufzeit stiehlt.

schonmal danke im vorraus.

PS: Wegen meinen Erfahrungen mit Windows Bios und Co: alles kein Problem, kenne mich sehr gut damit aus.(Übertakter der ersten Stunde, und Windows tweaken sowieso...)

BUTTON_POST_REPLY [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 2 und 0 Gäste