Akku entläd sehr schnell

MacGyver
Neuling
BeiträgeCOLON 27
RegistriertCOLON Donnerstag 3. Juli 2008, 10:20
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Akku entläd sehr schnell

Beitrag von MacGyver » Sonntag 20. Juli 2008, 00:38

Mir ist aufgefallen, daß der Akku meines E³-PC sich innerhalb von einer Woche zu 2/3 selbstentladen hat ohne das das Book benutzt wurde - ist das normal? :?

romeo
BeiträgeCOLON 4
RegistriertCOLON Sonntag 29. Juni 2008, 07:50
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von romeo » Sonntag 20. Juli 2008, 08:32

wenn meiner voll aufgeladen ist und ich eee900 12 stunden später einschalte hat er noch gerade 80%
auf der anzeige?
gestern habe ich 70 minuten daran gearbeitet und bei 50% abgestellt und heute morgen war die anzeige
bei 20 %!!! (wieder 12 stunden später)

ist dies wirklich normal ?

roger mexico
Neuling
BeiträgeCOLON 10
RegistriertCOLON Freitag 4. Juli 2008, 11:08
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von roger mexico » Sonntag 20. Juli 2008, 09:05

Hallo,

das Thema Akkuselbstentladung beim 900er wird auch in anderen Foren bereits heiß diskutiert. Habe das Problem selber. Auch habe ich bereits mal die Frage an den Asus-Support gestellt. Allerdings noch keine Antwort bekommen. Sobald da ne offizielle Stellungnahme von denen kommt, lasse ich es euch wissen.

Grüße

MacGyver
Neuling
BeiträgeCOLON 27
RegistriertCOLON Donnerstag 3. Juli 2008, 10:20
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von MacGyver » Dienstag 22. Juli 2008, 20:54

Wow, danke für euer Feedback - ich dachte schon, ich wäre der einzige mit dem Problem. Hat sich bei euren E³ schon etwas geändert? Wenn das nicht zeitnah besser wird, verschleuder ich die Kiste wieder. Mein letztes Thinkpad kannte ein derartiges Akku-Problem überhaupt nicht. :roll:

kms
Neuling
BeiträgeCOLON 12
RegistriertCOLON Mittwoch 16. April 2008, 00:10
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von kms » Dienstag 22. Juli 2008, 21:54

romeo hat geschriebenCOLONwenn meiner voll aufgeladen ist und ich eee900 12 stunden später einschalte hat er noch gerade 80%
auf der anzeige?
Bei meinen spielt sich das ganze ähnlich ab. :?

90% wenn ich den kleinen sofort nach dem Aufladen einschalte.
Rapide fall der Anzeige von 90% auf 30% nach ca. 30 min, dann bleibt die Anzeige aber sehr lange bei 30% stehen ca. 1 Std.
Bei 20% bleibt einem kaum noch zeit den kleinen an das Stromnetz zu bringen. :mrgreen:

Angaben sind mit 4400´er Akku, WLAN an, Display auf mittel und nur Internet Nutzung.

grus kms

roger mexico
Neuling
BeiträgeCOLON 10
RegistriertCOLON Freitag 4. Juli 2008, 11:08
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von roger mexico » Mittwoch 23. Juli 2008, 19:25

Ahoi,

habe heute ne Antwort von Asus bekommen. Die haben mir das Bios 0802 geschickt und gesagt, dass ich das mal installieren soll. Ob's die Akku-Probleme behebt, haben sie natürlich nicht dazu geschrieben. Habe es nunmal drauf gepresst und werde jetzt mal testen, ob's damit eine spürbare Verbesserung gibt.

Grüße

roger mexico
Neuling
BeiträgeCOLON 10
RegistriertCOLON Freitag 4. Juli 2008, 11:08
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von roger mexico » Donnerstag 24. Juli 2008, 07:10

Leider bringt das bios 0802 hier keinerlei verbesserungen. wäre aber auch mal ein wunder gewesen, dass der asus-support wirklich kompetent hätte helfen könnte . . .

Kuchenkabel
Neuling
BeiträgeCOLON 27
RegistriertCOLON Montag 14. Juli 2008, 19:52
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von Kuchenkabel » Donnerstag 24. Juli 2008, 09:41

Mir haben sie gesagt, ich soll das Gerät einschicken und bekomme dann einen neuen Akku. Werde ich aber erst machen, wenn ich den Urlaub fahre...

kr-86
Neuling
BeiträgeCOLON 24
RegistriertCOLON Donnerstag 26. Juni 2008, 07:53
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von kr-86 » Donnerstag 24. Juli 2008, 10:29

das "ganze" gerät ?? :shock: => also sprich netbook ??
oder nur den akku ??

seppy003
Neuling
BeiträgeCOLON 21
RegistriertCOLON Sonntag 22. Juni 2008, 21:58
CONTACTCOLON

Re: Akku entläd sehr schnell

Beitrag von seppy003 » Donnerstag 24. Juli 2008, 20:37

Hallo,

eigentlich ist es zumindest war es bei mir immer so, dass man immer das ganze Gerät mitschicken muss. Egal ob das Netzteil oder der komplette eeePC defekt ist.

btw. Ich bin ausm Urlaub zurück.
Grüße seppy003

MacGyver
Neuling
BeiträgeCOLON 27
RegistriertCOLON Donnerstag 3. Juli 2008, 10:20
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von MacGyver » Freitag 25. Juli 2008, 17:44

kr-86 hat geschriebenCOLONdas "ganze" gerät ?? :shock: => also sprich netbook ??
oder nur den akku ??
Was ist denn das für eine Praktik? Kannst du nicht einfach sagen, du brauchst das Gerät - immerhin kann man das Teil ja auch nur mit Netzteil betreiben. Bei IBM/Lenovo wird man extra dazu angehalten möglichst alles rauszunehmen was nicht mitgeschickt werden muß... Kein Wunder, daß ich mir bisher nie etwas von Asus gekauft habe. :roll: Wäre klasse, wenn du nochmal berichten könntest ob es nach der "Netbook-Verschick-Aktion" besser geworden ist. Danke!! :wink:

die_palme
BeiträgeCOLON 1
RegistriertCOLON Montag 25. August 2008, 07:22
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von die_palme » Montag 25. August 2008, 07:43

genau das gleiche beschriebene problem habe ich auch.
eigentlich bin ich zufrieden, nach em aufladen hat der eee eine akzeptable laufzeit....aber wenn ich ihn abends auflade uns 2 tage später nutze, gibt es schon die ersten probleme, da der akku einiges verloren hat..:-(
würde mich über weitere erfahrungen und erkenntnisse freuen.

gibt es eigebtlich deutlich bessere akkus für den eee900?!und wieviel kosten die dann so ungefähr?

lart
Mehrmalsposter
BeiträgeCOLON 99
RegistriertCOLON Montag 16. Juni 2008, 14:42
WohnortCOLON Bonn
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von lart » Dienstag 26. August 2008, 14:10

die_palme hat geschriebenCOLON...
gibt es eigebtlich deutlich bessere akkus für den eee900?!und wieviel kosten die dann so ungefähr?
definiere mal "besser"...

schau mal im 701er bereich, da gab es mal nen längeren vergleich von akkus. ist ja derselbe.
habe soeben meinen neuen 10400er fertig geladen & batteryeee sagt nach dem abstöpseln 4 std. restlaufzeit. preis lag bei 63usd zzgl. eust (19%)
in o.g. thread sind afair auch mal ein paar vergleichszeiten mit dem 4400 & dem 5200 drin.

7digit
Neuling
BeiträgeCOLON 27
RegistriertCOLON Dienstag 18. Dezember 2007, 13:23
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von 7digit » Freitag 31. Oktober 2008, 10:53

Eine wichtige Frage ist, finde ich: Ist das Problem behoben, wenn man nur den Akkku wechselt?

Oder liegt das am Gerät selber?

Wäre nett, wenn hier jemand mehr wüsste... Danke!

lart
Mehrmalsposter
BeiträgeCOLON 99
RegistriertCOLON Montag 16. Juni 2008, 14:42
WohnortCOLON Bonn
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Akku entläd sehr schnell

Beitrag von lart » Freitag 31. Oktober 2008, 11:28

ich habe mal beim orig. 4400er drauf geachtet: akku im gerät ist nach ca. 5-6 tagen komplett leer.
was ich bisher noch nicht probiert habe ist akku nicht im gerät.
beim 10400er entlädt er sich auch, allerdings nicht mit ca. 20% je tag, sondern da kann er schon mal 10-14 tage rumliegen.

hier im forum gibt es dazu insgesamt wenig aufheben. komisch eigentl., oder?

BUTTON_POST_REPLY
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 3 und 0 Gäste