Die Suche ergab 6 Treffer

von Flashtek
Montag 1. Februar 2010, 10:43
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE900 zeigt nichts mehr an, LEDs leuchten
AntwortenCOLON 11
ZugriffeCOLON 7955

Re: EEE900 zeigt nichts mehr an, LEDs leuchten

so, wollte nur sagen, dass er wieder geht. Woran es jetzt lag weiss ich nicht, aufjeden Fall hab ich ihn mal die Nacht über ohne Akku hingelegt, und alle Mods ausgebaut.
von Flashtek
Sonntag 31. Januar 2010, 22:57
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE900 zeigt nichts mehr an, LEDs leuchten
AntwortenCOLON 11
ZugriffeCOLON 7955

Re: EEE900 zeigt nichts mehr an, LEDs leuchten

getan, kein effekt
von Flashtek
Sonntag 31. Januar 2010, 21:21
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE900 zeigt nichts mehr an, LEDs leuchten
AntwortenCOLON 11
ZugriffeCOLON 7955

Re: EEE900 zeigt nichts mehr an, LEDs leuchten

hat noch wer nen lösungsvorschlag? kann es vielleicht am bios liegen?
von Flashtek
Sonntag 31. Januar 2010, 20:49
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE900 zeigt nichts mehr an, LEDs leuchten
AntwortenCOLON 11
ZugriffeCOLON 7955

Re: EEE900 zeigt nichts mehr an, LEDs leuchten

also, erstens hab ich das modden nicht zum ersten mal gemacht, und habe damit erfahrung und mir war ebenso bewusst, dass das gerät kaputt gehen kann. am netzteil kommt der gleiche fehler. wie sieht es mit den kosten bei dem reperaturservice von asus aus, werde ich bevor sie etwas kostenpflichtiges m...
von Flashtek
Sonntag 31. Januar 2010, 20:04
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE900 zeigt nichts mehr an, LEDs leuchten
AntwortenCOLON 11
ZugriffeCOLON 7955

Re: EEE900 zeigt nichts mehr an, LEDs leuchten

also, die helligkeit als verursacher ist schonmal auszuschliessen, da ,man auch bei nirdigster stufe immer noch was erkennt. vor dem erscheinen des problems habe ich ihn ganz normal genutzt, und den akku rausgezogen, im standbay. jetzt ganz normal, nach allen regeln der kunst das gehäuse usw. geöffn...
von Flashtek
Sonntag 31. Januar 2010, 15:14
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE900 zeigt nichts mehr an, LEDs leuchten
AntwortenCOLON 11
ZugriffeCOLON 7955

EEE900 zeigt nichts mehr an, LEDs leuchten

Hi,
ich hab nen Problem, eben hab ich bei meinem EEE den Akku rausgenommen, wieder eingelegt, und wollte ihn anschalten, allerdings wird kein Bild angezeigt. Nur die LEDs leuchten sonst passiert nichts. Woran liegt es, und wie kann ich es lösen?

MfG Flashtek

GO_TO_SEARCH_ADV